
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Biscayne Times, miami, neighborhood newspaper, Arch Creek, Bayside, BelleMeade, Biscaya, Buena Vista, Davis Harbor, Design District, Edgewater, El Portal, Magnolia Park, Miami Shores, Morningside, North Miami, Omni, Palm Grove, Shorecrest, Buena Vista, Buena Vista West, Little River, Wynwood, Biscayne" />
  <meta name="title" content="Last Tree Standing" />
  <meta name="description" content="Miami-Dade’s war on trees enters a deadly new phase as state lawmakers weaken local protections to our dwindling canopy" />
  <meta name="generator" content="" />
  <title>Last Tree Standing</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/jceutilities/css/jceutilities-217.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jceutilities/themes/standard/css/style.css" type="text/css" />
  <style type="text/css">
    <!--
table.contentpaneopen a.blank{ padding-right:12px; background:url(plugins/system/mfblank/icon_external_dark.gif) no-repeat 100% 50%; }
    -->
  </style>
  <script type="text/javascript" src="/plugins/system/mfblank/mfblank.js"></script>
  <script type="text/javascript" src="/plugins/system/jceutilities/js/mediaobject.js"></script>
  <script type="text/javascript" src="/plugins/system/jceutilities/js/jquery-126.js"></script>
  <script type="text/javascript" src="/plugins/system/jceutilities/js/jceutilities-217.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript">
	MediaObject.init({'flash':"9,0,124,0",'windowmedia':"5,1,52,701",'quicktime':"6,0,2,0",'realmedia':"7,0,0,0",'shockwave':"8,5,1,0"});jQuery(document).ready(function(){jceutilities({'popup':{'legacy':0,'resize':1,'icons':1,'overlay':1,'overlayopacity':0.8,'overlaycolor':"#000000",'fadespeed':500,'scalespeed':500,'width':640,'height':480,'hideobjects':1,'scrollpopup':1,'theme':"standard",'themecustom':"",'themepath':"plugins/system/jceutilities/themes"},'tootlip':{'classname':"tooltip",'opacity':1,'speed':150,'position':"br",'offsets':"{'x': 16, 'y': 16}"},'imgpath':"plugins/system/jceutilities/img",'pngfix':1,'wmode':0});});
  </script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<link rel="stylesheet" href="http://www.biscaynetimes.com/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.biscaynetimes.com/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.biscaynetimes.com/templates/ja_teline/css/editor.css" type="text/css" />

<link href="http://www.biscaynetimes.com/templates/ja_teline/css/template.css" rel="stylesheet" type="text/css" />

<link href="http://www.biscaynetimes.com/templates/ja_teline/css/ja-tab-modules.css" rel="stylesheet" type="text/css" />

<script language="javascript" type="text/javascript" src="http://www.biscaynetimes.com/templates/ja_teline/scripts/ja.script.js"></script>
<script language="javascript" type="text/javascript" src="http://www.biscaynetimes.com/templates/ja_teline/scripts/ja.hiddenpanel.js"></script>

			<link href="http://www.biscaynetimes.com/templates/ja_teline/ja_menus/ja_splitmenu/ja.splitmenu.css" rel="stylesheet" type="text/css" />
			
<!--[if lte IE 6]>
<style type="text/css">
.clearfix {	height: 1%;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {	display: inline-block;}
</style>
<![endif]-->

<script type="text/javascript">
/*<![CDATA[*/
document.write ('<style type="text\/css">.ja-tab-content{display: none;}\n#ja-hpwrap{height:0;overflow:hidden;visibility:hidden;}<\/style>');
/*]]>*/
</script>

<link href="http://www.biscaynetimes.com/templates/ja_teline/css/colors/default.css" rel="stylesheet" type="text/css" />

<!--Google Analytics-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18040696-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--End Analytics-->

</head>

<body id="bd" class="wide fs3">

<ul class="accessibility">
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=3408:last-tree-standing&amp;catid=46:features&amp;Itemid=252#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=3408:last-tree-standing&amp;catid=46:features&amp;Itemid=252#ja-col1" title="">Skip to 1st column</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=3408:last-tree-standing&amp;catid=46:features&amp;Itemid=252#ja-col2" title="">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">
<a name="Top" id="Top"></a>

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap1">

	<div id="ja-hpwrap">
		<div id="ja-hp">
						</div>
	</div>

	<div id="ja-mainnavwrap2" class="clearfix">

		<div id="ja-mainnav">
			<div id="ja-splitmenu" class="mainlevel clearfix">
<ul><li class="first-item"><a href="/index.php?option=com_content&amp;view=frontpage&amp;Itemid=1" class="first-item" id="menu1" title="Home"><span>Home</span></a></li><li ><a href="/index.php?option=com_content&amp;view=article&amp;id=642&amp;Itemid=48"  id="menu48" title="About Us"><span>About Us</span></a></li><li ><a href="/index.php?option=com_content&amp;view=article&amp;id=1643&amp;Itemid=255"  id="menu255" title="Contact Us"><span>Contact Us</span></a></li><li ><a href="/index.php?option=com_content&amp;view=article&amp;id=923&amp;Itemid=237"  id="menu237" title="View Our December Advertisers"><span>View Our December Advertisers</span></a></li><li class="last-item"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=59&amp;Itemid=126" class="last-item" id="menu126" title="Print Edition & Archives"><span>Print Edition & Archives</span></a></li></ul>
</div>		</div>

		<div id="ja-search">
			    				<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Search" class="inputbox" type="text" size="20" value="search..."  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="252" />
</form>
					</div>

	</div>

</div>

<!-- END: MAIN NAVIGATION -->

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

		<h1>
			<a href="/index.php">
				<img src="http://www.biscaynetimes.com/templates/ja_teline/images/logo.gif" alt="The Biscayne Times" />
			</a>
		</h1>

		<div class="ja-day">
		  <span>Sunday</span> <div>Jan 05th</div>		</div>

	</div>
</div>
<!-- END: HEADER -->

<div id="ja-containerwrap">
	<div id="ja-container" class="clearfix">

		<!-- BEGIN: CONTENT -->
		<div id="ja-content">
			<div class="innerpad">

				<div id="ja-pathway">
					
			  </div>

				<div id="ja-current-content">
	        		 		<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Last Tree Standing			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=46%3Afeatures&amp;id=3408%3Alast-tree-standing&amp;format=pdf&amp;option=com_content&amp;Itemid=252" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=46%3Afeatures&amp;id=3408%3Alast-tree-standing&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=252" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline/images/printButton.png" alt="Print"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=364396c7c22a86a04e6ba184e191cebc5babd735" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline/images/emailButton.png" alt="E-mail"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Written by David Villano, Special to the BT; Photos by Silvia Ros		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		January 2020	</td>
</tr>


<tr>
<td valign="top">

<h4><span style="font-family: &quot;Times New Roman&quot;;">State politicians have declared war on our leafy green canopy<br /></span></h4>
<h4>Miami-Dade’s war on trees enters a deadly new phase as state lawmakers weaken local protections to our dwindling canopy</h4>
<p><span class="dropcap">M</span><img style="margin: 7px; float: right;" alt="CoverShot_1-20" height="313" width="350" src="/images/stories/art_0120/CoverShot_1-20.jpg" />iami-Dade County’s effort to spur housing development along its 24-mile Metrorail commuter line -- and, hopefully, reduce auto dependence in the nation’s fifth most congested city -- took a step forward last year with groundbreaking for Link at Douglas, a 1700-unit housing development on seven acres of county-owned land surrounding the Douglas Road Station at the western fringes of Coconut Grove.</p>
<p>For months a county billboard touting the project, just a stone’s throw away overlooking a busy stretch of US 1, urged drivers to trade their cars for the slow-paced joys of life in the shadow of this tree-shrouded transit stop: <i>“Explore What’s Hidden Behind the Trees. Discover Coconut Grove.</i>”</p>
<p>Unfortunately, seeing what’s behind those trees became quite a bit easier last June, when the development team behind the project, Adler Group and 13th Floor Investments, wiped out decades of tree canopy throughout the site, nearly all without permits or approval.</p>
<p>While county officials authorized the removal of 21 trees, the developers kept on cutting, hacking down an additional 174, including a handful of mature banyan, oak, mahogany, and other hardwoods that were planted -- as estimated on a recent visit from growth rings visible in the weathered stumps -- more than half a century ago. The developers called it a mistake. The county-imposed penalty: just under $25,000.</p>
<p>“That’s nothing -- a slap on the wrist!” says Christine Rupp, executive director of Dade Heritage Trust and an outspoken advocate of stronger tree-protection laws in Miami-Dade. “For developers, paying fines for illegal tree cutting is just another cost of doing business. And it’s a pretty small one at that!”</p>
<p><img style="margin: 7px; float: right;" title=" " alt="CoverStory_1" height="191" width="350" src="/images/stories/art_0120/CoverStory_1.jpg" />For as long as Miami-Dade has been promoting its subtropical splendor to the world -- the lush, green canopy of palms and hardwoods, shielding the harsh sun and housing the exotic fauna of our imaginations -- our trees have been the casualty of their own allure. The leafy palms of Miami Beach, the banyan tunnels of Coral Gables, the flaming royal poincianas, tabebuias, and other flowering trees planted in suburban yards and gardens are as essential to the selling of South Florida as sunny beaches and balmy weather. And yet as new residents arrive -- close to one million in Miami-Dade alone over the past 30 years -- our trees are frequently the first to go, with government officials often serving as conflicted arbiters in the unending battle to profit from paradise.</p>
<p>Today Miami-Dade is anything but the subtropical Eden promoted by George Merrick, Carl Fisher, and other boom-era land developers of the early 20th century. The swaths of mangrove, pineland forest, and hardwood hammock that once flared broadly across the county have been compressed to slivers along the coast and the roadways, to pockets of public land, and to the private enclaves of the affluent suburbs.</p>
<p><img style="margin: 7px; float: right;" class="caption" title="Scene of the crime: Link at Douglas developers had permission to remove 21 trees, but they illegally hacked down another 174, then paid a relatively modest fine of just under $25,000." alt="CoverStory_2" height="233" width="350" src="/images/stories/art_0120/CoverStory_2.jpg" />Even the lush and exotic gardens and thick groves cultivated by earlier settlers for their homesteads and winter retreats have been largely replaced by hardscape. Viewed from above, the expanse of mottled greens of the natural environment have given way to the softer hues of concrete, asphalt, and roofing tile. Our urban tree canopy -- the measure of land mass covered in trees -- has been reduced from an estimated 80 percent in the pre-pioneer days to less than 20 percent today.</p>
<p>While illegal tree cutting, as at the Douglas Road site, contributes to Miami-Dade’s shrinking canopy, many activists blame permissive tree-removal laws and lax government oversight for hastening the decline. Indeed, just up the road at the Coconut Grove Metrorail station, developers of a large mixed-use project under way received the county’s blessing last spring to cut down another 143 trees.</p>
<p>In a region long defined by pro-growth policies and a political class beholden to development interests, Rupp says, much of our canopy loss can be attributed to a kind of unholy alliance of government and those eager to cash in on the region’s enduring appeal.</p>
<p><br /><span class="dropcap">T</span><img src="/images/stories/art_0120/CoverStory_3.jpg" width="350" height="233" alt="CoverStory_3" title="Trees advocate Christine Rupp: “For developers, paying fines for illegal tree cutting is just another cost of doing business. And it’s a pretty small one at that!”" class="caption" style="margin: 7px; float: right;" />he latest challenge to tree canopy comes from state lawmakers, who approved a contentious new law last year allowing residential property owners to cut down any trees -- without local oversight or approval -- they and their arborist deem dangerous. And in such cases, the property owners are not required to notify local officials, either before or after the trees are removed. (The new provisions do not apply to federally protected mangroves.) State officials initially proposed the new rules to apply only in late spring, leading up to hurricane season, but expanded it to year round following what insiders say was quiet lobbying from the housing industry.</p>
<p>Supporters of the new rules, labeled the “Private Property Rights” law, say it eliminates the befuddling and costly bureaucratic oversight that places property owners at risk from falling branches and unstable root systems in our storm-prone state. With strong backing from the legislature’s Republican majority, the bill passed on a near-party-line vote, with most Democrats opposing.</p>
<p>One of those backers is Rep. Anthony Sabatini, a 31-year-old Republican from Howey-in-the-Hills, northwest of Orlando and a co-sponsor of the “Private Property Rights” bill. He cites the time, money, and paperwork often required for tree removal under local tree-protection ordinances, even when trees are dead, dying, or in imminent danger of collapse. “We need to keep people safe from dangerous trees,” says Sabatini. “And the best people to do that are arborists, not bureaucrats.”</p>
<p><img src="/images/stories/art_0120/CoverStory_4.jpg" width="350" height="263" alt="CoverStory_4" title="Hardwood hammocks like this, in Everglades National Park, were once common throughout Miami-Dade County. Everglades National Park" class="caption" style="margin: 7px; float: right;" />But Sabatini (who made headlines of a different kind a year ago when photos surfaced of him in blackface, prompting calls for his resignation) admits to a deeper, ideological motive for supporting the new law: “I’m a conservative, and I think if people don’t want trees, they shouldn’t have to have them,” he says flatly. Government, he adds, has every right to incentivize the planting of trees, but it has no business “penalizing property owners” who’d rather clear their land and keep it that way. He sees the law as a kind of “compromise” between those who love trees and those who don’t.</p>
<p>Such unapologetically libertarian views are at odds with local tree ordinances which, in theory at least, vigorously protect and promote canopy growth on public and private property alike. For instance, a local permit is required for removal of most species when the tree diameter is greater than three inches, or taller than 12 feet, or when more than 25 percent of the canopy is to be pruned. And in most cases when trees are legally removed through the permitting process, local laws require property owners to plant new ones (or to pay for their planting elsewhere) to mitigate overall canopy loss.</p>
<p>The City of Miami, Miami Beach, North Miami, and a handful of other municipalities have their own regulations pertaining to tree planting and removal; the others follow Miami-Dade County’s code.</p>
<p><img style="margin: 7px; float: right;" class="caption" title="Rep. Anthony Sabatini (far left) being sworn into office, November 2018: “I’m a conservative, and I think if people don’t want trees, they shouldn’t have to have them.” Florida House of Representatives" alt="CoverStory_5" height="237" width="350" src="/images/stories/art_0120/CoverStory_5.jpg" />Advocates of strong tree protections bristle at the new state law, calling it a gift to the development industry by legislating a loophole that will pave the way for dubious tree removal under the guise of imminent danger. Indeed, local officials in Tampa have raised such concerns after citing the owners of a mobile home park for clear-cutting a grove of 27 mature laurel and live oaks last August, without permits, to make way for a planned redevelopment of the site. Slapped with more than $400,000 in fines for improper tree removal, the owners claimed immunity from the city’s local tree ordinances by virtue of a dangerous-tree assessment produced by their arborist, as outlined in the new law. The fine is being appealed and the property owners are suing the city.</p>
<p>“Tree removal has been a cat-and-mouse game since long before this law went into effect,” says City of Miami Commissioner Ken Russell, whose District 2 includes, far and away, the most densely landscaped neighborhoods within city boundaries. He believes the “dangerous-tree loophole” will only embolden those who see trees as standing in the way of larger building footprints, higher housing densities, and easier (and thus cheaper) construction procedures. “If someone were trying to game the system and clear-cut a bunch of lots in order to make way for development, they could simply deem them as dangerous,” Russell declared in a video he posted to his Facebook page shortly after the law took effect. “We have seen in the past that there are arborists willing to write reports on trees that are not posing a threat or danger.”</p>
<p><img src="/images/stories/art_0120/CoverStory_6.jpg" width="350" height="280" alt="CoverStory_6" title="Miami Commissioner Ken Russell: “We have seen that there are arborists willing to write reports on trees that are not posing a threat or danger.”" class="caption" style="margin: 7px; float: right;" />Jeff Shimonski, a certified arborist in Miami (and a <i>Biscayne Times</i> columnist), doesn’t dispute the charge against some of his colleagues, also noting the heightened possibility of abuse when arborists are willing to both declare a tree dangerous and cut it down as a consequence. Despite the inherent conflict of interest, he says, a few local firms are advertising their tree removal services by promoting the go-it-alone provisions of the new law.</p>
<p>That worries South Miami Mayor Phil Stoddard: “Let’s face it, some arborists will try to make a name for themselves by approving any removal. Then it becomes our arborist arguing with their arborist.”</p>
<p>Like other local officials, Stoddard has had a hard time quantifying the impact of the “Private Property Rights” law on tree canopy. Property owners are calling to seek clarity, but under its provisions they are not required to notify municipal authorities should they choose to cut down trees they deem dangerous. “We really have no idea who’s cutting something down, or why, unless we see it, or unless someone reports it.”</p>
<p>A similar concern echoes through county hall: “If people want to remove trees, they’re going to find a way to remove trees,” says Lisa Spadafina, chief of the Natural Resources Division at Miami-Dade County’s Department of Environmental Resources Management.</p>
<p><br /><span class="dropcap">S</span><img src="/images/stories/art_0120/CoverStory_7.jpg" width="350" height="233" alt="CoverStory_7" title="Arborist Ron von Paulus says bureaucratically maddening City of Miami administrators provoked state politicians into passing the new tree law: “They only have themselves to blame.”" class="caption" style="margin: 7px; float: right;" />padafina and others responsible for enforcing local tree protections say it’s still unclear exactly how the law will be integrated into existing code. Until then, she explains, the county will continue issuing citations for trees removed without a permit but will rescind the fine if they receive a report from a certified arborist attesting to the potential risk of leaving the tree in place.</p>
<p>But some arborists object, arguing that property owners should not be cited and fined for exercising their rights under the state law, and then bear the burden of proving their innocence at an appeal hearing. “The law is very clear, and very clean,” says Ron von Paulus, a certified arborist and the owner of Big Ron’s Tree Service in Miami. “But the cities down here don’t like it, so they say they’re not gonna follow it. Well, you know what? There are lots of laws I don’t like. I’d like to be able to smoke on airplanes. But I don’t, ’cause it’s the law.”</p>
<p>Much of von Paulus’s ire is directed toward the City of Miami, which is advising arborists and property owners that the new law will have little impact on how it enforces its local tree ordinance. “The City of Miami will proceed in accordance with our existing code, which has provisions for trees that pose a ‘danger,’” wrote Quatisha Oguntoyinbo-Rashad, chief of the city’s Environmental Resources Division, in an e-mail to von Paulus last September, in response to a request to clarify the city’s position. (Through a city spokesperson, Oguntoyinbo-Rashad and her boss, Planning &amp; Zoning Director Francisco Garcia, declined to answer questions about the new state law.)</p>
<p>Von Paulus sniggers at the recalcitrance displayed by local officials toward the dangerous-tree legislation. Like others, he blames an opaque, dysfunctional, and bureaucratically maddening interpretation of tree-protection codes among City of Miami zoning and enforcement staff for fueling the fire in Tallahassee for a preemption of local tree protections. “They only have themselves to blame,” von Paulus says of city administrators.</p>
<p><img src="/images/stories/art_0120/CoverStory_8.jpg" width="350" height="250" alt="CoverStory_8" title="Leonardo Gazzo has fought the city over two dead trees on his property: “The trees are dead, and it’ll cost me a lot of money to take them down, but they also want me to pay thousands of dollars more to plant trees that can’t possibly even fit on my property. It’s really absurd.”" class="caption" style="margin: 7px; float: right;" />For years homeowners have complained about the cost and burdensome requirements for removing any tree, even dead ones. Late last summer, Coconut Grove activist Ruth Ewing, a parks advocate and a former member of the Coconut Grove Village Council, argued with City of Miami officials over a citation for the removal of a dead avocado tree from her property as Hurricane Dorian bore down on South Florida. The fine was reduced on appeal, but Ewing was required to file an after-the-fact tree removal permit, a task she found cumbersome, confusing, and costly.</p>
<p>“It still chafes, that the simple removal of a dead tree from your property is so challenging,” Ewing says. “It leaves a bitterness I’ll not soon forget.”</p>
<p>Not far away, Leonardo Gazzo is locked in a two-year stalemate with the city over the fate of two dead, decaying trees, an oak and a mahogany, with bark sloughing off in large sheets from their massive trunks, abutting his modest home. Records show that the city will issue permits to remove the trees (at Gazzo’s expense), but only on the condition that he agree to plant 22 new ones, at an estimated cost of $11,000.</p>
<p>“The trees are dead, and it’ll cost me a lot of money to take them down,” says Gazzo, “but they also want me to pay thousands of dollars more to plant trees that can’t possibly even fit on my property. It’s really absurd.”</p>
<p>Sabatini, the state lawmaker, says the new law is designed to help homeowners like Gazzo, who need protection from onerous and overzealous local regulations. The state law also prevents local authorities from enforcing mitigation requirements when dangerous trees come down.</p>
<p><img src="/images/stories/art_0120/CoverStory_9.jpg" width="280" height="350" alt="CoverStory_9" title="State Sen. Jason Pizzo sees the new law as a giveaway to developers: “Republicans say they are all in favor of small government, but this is just another example of them using big government to overpower small ones.”" class="caption" style="margin: 7px; float: right;" />To be sure, sticker shock over tree removal mitigation is common. Shortly after buying his home in 2001 on a broad avenue in a leafy section of Miami’s Shenandoah neighborhood, Horacio Ceballos, a recent immigrant from Argentina, planted a royal poinciana sapling in the yard facing SW 12th Avenue. A year ago, fearing the tree’s diseased and rotting truck would soon collapse, Cebollas cut it down. The city fine for tree removal without a permit: $1000; the remediation cost for new plantings: $24,000.</p>
<p>“That’s more than my parents make in a year,” says Ceballos’ daughter, Camilla, who is helping to appeal the fine and mitigation. “We love trees, but not at that price tag.”</p>
<p>Ceballos’s plight reached the desk of Miami Commissioner Manolo Reyes, who has cited the case as an example of good intentions run amok. Last January, Reyes sponsored a surprise motion to abolish the city’s entire tree ordinance, and instead rely on county oversight for canopy protections. Following cries of protest from civic groups and from commission chair Ken Russell, Reyes withdrew the motion.</p>
<p>As the city commission’s lone unapologetically progressive voice, Russell champions himself as an advocate for tree protections. Among his first sponsored legislation upon taking office four years ago was an increase in penalties for tree removal violations. But that simple measure, he recalls, “was my first education into the politics of trees.” Given the health, environmental, and economic benefits of a robust urban tree canopy, he says, efforts to protect it should be the low-hanging fruit of zoning law. But not in Miami-Dade, he complains, where the invisible hand of development orchestrates much of our public policy. He says the new state law is far more about appeasing developers than about easing the burdens on homeowners.</p>
<p>Russell acknowledges that local laws can be costly and burdensome to residents, but only because abuse is so rampant among real estate developers, large and small alike, who often see trees as roadblocks to bigger and more profitable construction projects.</p>
<p><br /><span class="dropcap">P</span><img src="/images/stories/art_0120/CoverStory_10.jpg" width="350" height="313" alt="CoverStory_10" title="Coconut Grove, December 2019: Along with Coral Gables and Pinecrest, parts of the Grove still have a robust tree canopy." class="caption" style="margin: 7px; float: right;" />olitics aside, activists like Christine Rupp of Dade Heritage Trust say the hullabaloo over the state-sanctioned dangerous-tree loophole deflects attention from the more pervasive and far-reaching assault on tree canopy across the county, made possible through permissive regulations and lax enforcement. Last summer, with a $25,000 startup grant from the Miami Foundation, Rupp formed the Miami-Dade Tree Coalition, bringing together academics, activists, and legal experts “to counter governmental policy and process that contributes to canopy loss.”</p>
<p>Among their grievances is the vast list of exemptions to Miami-Dade’s tree ordinance allowing (and in some cases requiring) removal of some of the region’s signature albeit non-native trees, such the banyan, the orchid tree, a number of palms, and some hibiscus, prior to any site development.</p>
<p>Such non-natives, most imported a century ago at the outset of the region’s first development boom, are in many areas more abundant than the slash pine, gumbo limbo, pigeon plumb, and other trees that formed the canopy of pre-pioneer South Florida. In many cases, these non-natives are more beneficial to the environment, absorbing more storm water and sequestering more CO<sub>2</sub> than their native brethren.</p>
<p>One such species, the laurel fig, is at the center of a dispute on Miami Beach’s La Gorce Island, where a property owner redeveloping the site is battling to remove a large specimen tree by claiming the county’s non-native provisions should override the city’s more restrictive laws favoring preservation.</p>
<p>Like other activists, Rupp also complains of feeble enforcement and application of local tree laws, leaving developers and properties owners with little to fear for illegal tree cutting. In the City of Miami, for instance, records show that code enforcement officers issued 340 citations for tree removal or pruning without a permit over the past two years, and yet during that time only $16,000 in fines were collected, despite an ordinance that allows violators to be fined up to $1000 <em>per tree</em>&nbsp;for <em>each day</em>&nbsp;from the date of the offense to the date an after-the-fact permit is issued. (For repeat offenders the fine can reach $5000 per tree, per day).</p>
<p>Another target of the coalition is the development-friendly mitigation policies that, many insist, remain our greatest contributor (after hurricanes) to canopy loss. When trees stand in the way of development, local officials routinely issue removal permits on the condition of promises to plant or pay for new ones. The practice has its critics. “A handful of tiny saplings will never replace the beauty and the benefits of a hundred-year-old oak or banyan tree. Well, at least not in my lifetime,” says Joyce Nelson, a veteran environmental activist in Miami and co-founder of the watchdog group Grove Treeman Trust.</p>
<p>Off the record, some city and county insiders agree, saying their hands are tied by higher-level policy directives rooted in lawsuit anxiety cultivated by land-use attorneys who insist that to deny tree removal is to infringe on property rights. (Indeed, the name of the new state law, cynics note, says nothing about dangerous trees but everything about the rationale for removing them: “Private Property Rights”). Over the past two years, the City of Miami alone has issued removal permits for more than 3200 trees, most of them in the densely populated urban areas that can least afford to lose them: 65 at a construction site in Little Haiti; 78 at a massive development in Riverside; 32 to make way for a condo tower in Edgewater.</p>
<p>More troublesome, Nelson and others say, are local policies allowing developers and property owners to avoid mitigation requirements by paying into public Tree Trust Funds, typically after claiming their property will not support additional canopy. Last summer, for instance, the developers of Soleste Grand Central, who cut down 23 large trees to make way for a 20-story residential tower rising at 218 NW 8th Street, at the edge of Overtown, paid the City of Miami $119,000 in lieu of mandated tree mitigation. A year earlier the developers of Domio, promoted as “Wynwood’s first apart-hotel,” paid $122,000 to avoid planting new trees as part of an agreement with the city to remove 43 mostly mature hardwoods.</p>
<p>The money adds up. Last year the city’s fund collected nearly $1.4 million; the county fund generated $1.1 million. Critics deride the policy as a cozy, transactional arrangement between government and the development industry in which sidestepping local laws to promote canopy has become as simple as writing a check.</p>
<p>The City of Miami’s fund was set up to supplement its existing tree-planting program and, in theory, officials are mandated by code to exhaust the account each year. It has never come close.</p>
<p>Records obtained by the <i>BT</i> through a public records request reveal that for each of the past five years only a small fraction of the fund has been spent -- less than $32,000 last fiscal year, including on such items as conference registration fees, office supplies, a pizza party, and a total of 23 fruit tree saplings for neighborhood giveaways.</p>
<p>Despite the healthy revenues and paltry spending, records show that the city’s fund has been shrinking. Asked to account for the diminished balance, City of Miami budget director Chris Rose explains that, over the past two years, more than $1.5 million has been transferred out of the fund -- $611,000 to the city’s Planning &amp; Zoning Department and $800,000 to Public Works. In time, Rose says, Planning &amp; Zoning will use the money to pay an outside design firm to create a “tree master plan,” allowing the city to more wisely allocate its planting funds.</p>
<p>If true, the payout could violate city code, which limits spending on consultants and related support services to less than ten percent of total annual Tree Trust Fund spending. The transfer to Public Works, Rose says, will support “Citywide Beautification,” a wide-ranging program that city officials say includes, but is not limited to, tree planting. (Another Tree Trust Fund transfer last year, this one for $148,000, has not been explained by city officials, despite repeated requests from <i>Biscayne Times</i>.)</p>
<p>Not surprisingly, some municipalities are less worried about losing trees under the state’s dangerous-tree loophole than they are about the law’s preemption of mitigation requirements when such trees come down. Revenue may decline, but so will tree plantings. In both Coral Gables and South Miami, cities which rank among the highest in the county for canopy cover, officials say they enforce both the letter and the spirit of their tree ordinances by favoring actual tree planting over payments to their trust funds.</p>
<p>The City of Coral Gables planted more trees, per capita, than any other municipality in the county; property owners and developers planted thousands more. “Trees are very important to our identity and we’re concerned that curtailing our ability to enforce our ordinance might really chip away at our canopy,” says Coral Gables City Attorney Miriam Ramos.</p>
<p>Like Ken Russell, Ramos believes the state law is vague and poorly worded. She says Coral Gables is weighing the possibility of a legal challenge but will likely await the outcome of a lawsuit filed against the City of Pensacola last summer by a property owner denied a removal permit for a nearly 200-year-old oak. Citing the new law, a private arborist hired by the owners declared the tree dangerous; the city’s arborist declared it healthy and safe.</p>
<p>State Sen. Jason Pizzo (D-North Miami Beach), who argued in Tallahassee against the law, calls this the latest in a growing list of industry-driven state measures by Florida’s Legislature to undermine the authority of the state’s cities and counties. Among the others: laws that prevent municipalities from banning plastic straws and Styrofoam take-out containers; from enacting their own gun-control legislation; from regulating cell-tower placement; and from setting their own minimum-wage rules.</p>
<p>“It’s yet another broad overreach,” Pizzo says. “Republicans say they are all in favor of small government, but this is just another example of them using big government to overpower small ones.” He calls the “Private Property Rights” law nothing more than a giveaway to the home builders lobby.</p>
<p>Precisely what effect state and local tree polices are having on our canopy may come into view late next year, when researchers from Florida International University complete a study mapping total tree canopy across Miami-Dade. The last study, in 2016, showed a wide range -- from 6 percent in Medley and 8 percent in North Bay Village to just under 50 percent in Coral Gables and Pinecrest. The countywide coverage of just under 20 percent was still far short of the 30 percent goal set by county officials in 2011. Gaby Lopez, who oversees Miami-Dade’s “Million Trees Miami” planting program, cautions that any gains will likely be more than offset by the collective loss from our recent string of hurricanes. While the City of Miami planted about 2500 trees last year and Miami-Dade just under 1500, Hurricane Irma in 2017 reduced canopy cover in Miami-Dade’s countywide park system by more than 30 percent.</p>
<p>“We need to keep on planting trees, as many as we can,” says Lopez. “But we also need to protect the ones we already have. We need to believe that every tree counts.”</p>
<p> </p>
<p><em>Feedback: 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy4460 = 'l&#101;tt&#101;rs' + '&#64;';
 addy4460 = addy4460 + 'b&#105;sc&#97;yn&#101;t&#105;m&#101;s' + '&#46;' + 'c&#111;m';
 document.write( '<a ' + path + '\'' + prefix + addy4460 + suffix + '\'' + attribs + '>' );
 document.write( addy4460 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></em></p>
<div style="position: absolute; left: -10000px; top: 3111px; width: 1px; height: 1px; overflow: hidden;" class="mcePaste" id="_mcePaste"><b style="font-family: &quot;times new roman&quot;, times; font-size: 16px; text-indent: 0.5in;">Like other activists, Rupp also complains of feeble enforcement and application of local tree laws, leaving developers and properties owners with little to fear for illegal tree cutting. In the City of Miami, for instance, records show that code enforcement officers issued 340 citations for tree removal or pruning without a permit over the past two years, and yet during that time only $16,000 in fines were collected, despite an ordinance that allows violators to be fined up to $1000 &lt;I&gt;per tree&lt;I&gt; for &lt;I&gt;each day&lt;I&gt; from the date of the offense to the date an after-the-fact permit is issued. (For repeat offenders the fine can reach $5000 per tree, per day).</b></div></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

	        
	        	        <div id="ja-newswrap">
				<div class="bannergroup">


</div>
	        </div>
	                </div>

				
				
			</div>
		</div>
		<!-- END: CONTENT -->

				<!-- BEGIN: COLUMNS -->
		<div id="ja-colwrap">

				<div id="ja-masscol" class="clearfix">
        
		  <div id="ja-tabswrap" class="clearfix">
                       <ul class="ja-tab-top">
							<li style="width:99.6%;visibility:hidden;" class="ja-tab-li">
				<span>Dining Guide</span>
				<div class="ja-tab-content">
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) starts here -->
<style type="text/css" media="screen">
	@import "http://www.biscaynetimes.com/modules/mod_jw_ucd/mod_jw_ucd/list/mod_jw_ucd.css";
</style>
<div class="ucd">
  <ul class="ucd_list">
    <!-- UCD item 0 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=115:midtown-wynwood-design-district&amp;catid=41:dining-guide&amp;Itemid=218">Midtown/Wynwood/Design District</a></div>
</li>
<!-- UCD item 1 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=113:north-bay-village&amp;catid=41:dining-guide&amp;Itemid=218">North Bay Village</a></div>
</li>
<!-- UCD item 2 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=112:north-beach&amp;catid=41:dining-guide&amp;Itemid=218">North Beach</a></div>
</li>
<!-- UCD item 3 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=111:miami-shores&amp;catid=41:dining-guide&amp;Itemid=218">Miami Shores</a></div>
</li>
<!-- UCD item 4 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=110:north-miami&amp;catid=41:dining-guide&amp;Itemid=218">North Miami</a></div>
</li>
<!-- UCD item 5 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=993:bay-harbor-islands&amp;catid=41:dining-guide&amp;Itemid=218">Bay Harbor Islands</a></div>
</li>
<!-- UCD item 6 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=109:north-miami-beach&amp;catid=41:dining-guide&amp;Itemid=218">North Miami Beach</a></div>
</li>
<!-- UCD item 7 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=1076:sunny-isles-beach&amp;catid=41:dining-guide&amp;Itemid=218">Sunny Isles Beach</a></div>
</li>
<!-- UCD item 8 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=108:aventuramiami-gardens&amp;catid=41:dining-guide&amp;Itemid=218">Aventura/Hallandale</a></div>
</li>
  </ul>
</div>
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) ends here -->
</div>
			</li>
	
            </ul>
                        <div class="ja-tab-contentwrap"><div id="ja-tab-content">&nbsp;</div></div>
                        <ul class="ja-tab-bottom">
							<li style="width:99.6%;visibility:hidden;" class="ja-tab-li">
				<span>Monthly Wine Column</span>
				<div class="ja-tab-content">
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) starts here -->
<style type="text/css" media="screen">
	@import "http://www.biscaynetimes.com/modules/mod_jw_ucd/mod_jw_ucd/list/mod_jw_ucd.css";
</style>
<div class="ucd">
  <ul class="ucd_list">
    <!-- UCD item 0 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=3392:celebrate-with-bubbly-on-a-budget&amp;catid=63:wine-column&amp;Itemid=173">Celebrate with Bubbly on a Budget</a></div>
</li>
<!-- UCD item 1 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=3368:perfect-wines-for-the-thanksgiving-table&amp;catid=63:wine-column&amp;Itemid=173">Perfect Wines for the Thanksgiving Table</a></div>
</li>
<!-- UCD item 2 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=3339:around-the-world-in-seven-pinot-noirs&amp;catid=63:wine-column&amp;Itemid=173">Around the World in Seven Pinot Noirs</a></div>
</li>
<!-- UCD item 3 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=3332:a-sampling-of-rhone-reds&amp;catid=63:wine-column&amp;Itemid=173">A Sampling of Rhône Reds</a></div>
</li>
<!-- UCD item 4 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=3300:west-coast-sauv-blancs-for-east-coast-tastes-&amp;catid=63:wine-column&amp;Itemid=173">West Coast Sauv Blancs for East Coast Tastes </a></div>
</li>
<!-- UCD item 5 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=3288:italian-not-pinot-grigio&amp;catid=63:wine-column&amp;Itemid=173">Italian, Not Pinot Grigio</a></div>
</li>
<!-- UCD item 6 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=3247:southern-hemisphere-chardonnays&amp;catid=63:wine-column&amp;Itemid=173">Southern Hemisphere Chardonnays</a></div>
</li>
<!-- UCD item 7 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=3222:bring-out-the-sparkling-rose-for-may&amp;catid=63:wine-column&amp;Itemid=173">Bring Out the Sparkling Rosé for May</a></div>
</li>
<!-- UCD item 8 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=3207:california-here-we-come&amp;catid=63:wine-column&amp;Itemid=173">California, Here We Come</a></div>
</li>
<!-- UCD item 9 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=3193:iberian-whites-pair-well-with-spring&amp;catid=63:wine-column&amp;Itemid=173">Iberian Whites Pair Well with Spring</a></div>
</li>
<!-- UCD item 10 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=3151:look-whats-up-down-under&amp;catid=63:wine-column&amp;Itemid=173">Look What’s Up Down Under</a></div>
</li>
  </ul>
</div>
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) ends here -->
</div>
			</li>
	
            </ul>
                    </div>
         		<div class="moduletable">
					<h3>Current Issue</h3>
					<p><strong>Volume 17,  Issue 10, December 2019</strong></p>		</div>
	 			</div>
									<div id="ja-col1">
						<div class="moduletable">
					<h3>Art and Culture</h3>
					



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><img alt="ArtFeature_1" height="117" width="175" src="/images/stories/art_1219/ArtFeature_1.jpg" />Some recommended stops on the mad dash through Miami’s Art Week</p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       <a class="readmore" href="/index.php?option=com_content&amp;view=article&amp;id=3400:off-the-basel-path-2019&amp;catid=38:art-a-culture&amp;Itemid=201">Read more...</a>		</td>
     </tr>
</table>
		</div>
			<div class="moduletable">
					<h3>Art Listings</h3>
					<ul class="menu"><li class="item175"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=56&amp;Itemid=175"><span>December 2019</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>Events Calendar</h3>
					<ul class="menu"><li class="item176"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=57&amp;Itemid=176"><span>Events 2019</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>BizBuzz</h3>
					



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><img alt="bigstock-New-Beautiful-American-Footbal-297078361" height="117" width="175" src="/images/stories/art_0120/bigstock-New-Beautiful-American-Footbal-297078361.jpg" />Sales, special events, and more from the people who make Biscayne Times possible</p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       <a class="readmore" href="/index.php?option=com_content&amp;view=article&amp;id=3409:bizbuzz-january-2020&amp;catid=62:bizbuzz&amp;Itemid=189">Read more...</a>		</td>
     </tr>
</table>
		</div>
	
			</div>
			
						<div id="ja-col2">
						<div class="moduletable">
					<h3>Picture Story</h3>
					



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><img alt="Pix_PictureStory_12-19_1989-011-19372" height="242" width="175" src="/images/stories/art_1219/Pix_PictureStory_12-19_1989-011-19372.jpg" />A view of our past from the archives of HistoryMiami</p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       <a class="readmore" href="/index.php?option=com_content&amp;view=article&amp;id=3394:the-man-behind-the-magic&amp;catid=71:picture-story&amp;Itemid=235">Read more...</a>		</td>
     </tr>
</table>
		</div>
			<div class="moduletable">
					<h3>Community Contacts</h3>
					
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) starts here -->
<style type="text/css" media="screen">
	@import "http://www.biscaynetimes.com/modules/mod_jw_ucd/mod_jw_ucd/list/mod_jw_ucd.css";
</style>
<div class="ucd">
  <ul class="ucd_list">
    <!-- UCD item 0 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=856%3Aaventura&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">Aventura</a></div>
</li>
<!-- UCD item 1 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=338%3Abay-harbor-islands&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">Bay Harbor Islands</a></div>
</li>
<!-- UCD item 2 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=117%3Abiscayne-park&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">Biscayne Park</a></div>
</li>
<!-- UCD item 3 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=125%3Amiami&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">City of Miami</a></div>
</li>
<!-- UCD item 4 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=118%3Ael-portal&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">El Portal</a></div>
</li>
<!-- UCD item 5 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=124%3Amiami-shores&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">Miami Shores</a></div>
</li>
<!-- UCD item 6 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=336%3Anorth-bay-village&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">North Bay Village</a></div>
</li>
<!-- UCD item 7 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=123%3Anorth-miami&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">North Miami</a></div>
</li>
<!-- UCD item 8 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=339%3Anorth-miami-beach&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">North Miami Beach</a></div>
</li>
<!-- UCD item 9 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=122%3Amiami-dade-county&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">Miami-Dade County</a></div>
</li>
<!-- UCD item 10 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=121%3Amiami-dade-county-public-schools&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">Miami-Dade County Public Schools</a></div>
</li>
<!-- UCD item 11 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=120%3Aflorida&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">Florida</a></div>
</li>
<!-- UCD item 12 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=119%3Afederal&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">Federal</a></div>
</li>
  </ul>
</div>
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) ends here -->
		</div>
	
			</div>
			
		</div><br />
		<!-- END: COLUMNS -->
		
	</div>
</div>


<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap">
	<div id="ja-footer" class="clearfix">

	  <small>
			
Copyright &copy; 2005 - 2020 <b>The Biscayne Times</b>.		</small>

		<div id="ja-cert">
		
				 
		  <a href="http://biscaynetimes.com/index.php?option=com_obrss&controller=feed&task=feed&id=2" target="_blank" title="RSS 2.0" style="text-decoration: none;">
			<img src="http://www.biscaynetimes.com/templates/ja_teline/images/but-rss.gif" alt="RSS 2.0" />
		 </a>
		 
						<a href="http://jigsaw.w3.org/css-validator/validator?uri=http://www.biscaynetimes.com/" target="_blank" title="Our site is valid CSS" style="text-decoration: none;">
				<img src="http://www.biscaynetimes.com/templates/ja_teline/images/but-css.gif" alt="Our site is valid CSS" />
			</a>
						<a href="http://validator.w3.org/check/referer" target="_blank" title="Our site is valid XHTML 1.0 Transitional" style="text-decoration: none;">
				<img src="http://www.biscaynetimes.com/templates/ja_teline/images/but-xhtml10.gif" alt="Our site is valid XHTML 1.0 Transitional" />
			</a>
		</div>

	</div>
</div>
<!-- END: FOOTER -->

</div>



</body>

</html>