
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Biscayne Times, miami, neighborhood newspaper, Arch Creek, Bayside, BelleMeade, Biscaya, Buena Vista, Davis Harbor, Design District, Edgewater, El Portal, Magnolia Park, Miami Shores, Morningside, North Miami, Omni, Palm Grove, Shorecrest, Buena Vista, Buena Vista West, Little River, Wynwood, Biscayne" />
  <meta name="title" content="In Trees We Trust" />
  <meta name="description" content="Miami collects millions of dollars to put trees in the ground, but not much is taking root" />
  <meta name="generator" content="" />
  <title>In Trees We Trust</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/jceutilities/css/jceutilities-217.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jceutilities/themes/standard/css/style.css" type="text/css" />
  <style type="text/css">
    <!--
table.contentpaneopen a.blank{ padding-right:12px; background:url(plugins/system/mfblank/icon_external_dark.gif) no-repeat 100% 50%; }
    -->
  </style>
  <script type="text/javascript" src="/plugins/system/mfblank/mfblank.js"></script>
  <script type="text/javascript" src="/plugins/system/jceutilities/js/mediaobject.js"></script>
  <script type="text/javascript" src="/plugins/system/jceutilities/js/jquery-126.js"></script>
  <script type="text/javascript" src="/plugins/system/jceutilities/js/jceutilities-217.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript">
	MediaObject.init({'flash':"9,0,124,0",'windowmedia':"5,1,52,701",'quicktime':"6,0,2,0",'realmedia':"7,0,0,0",'shockwave':"8,5,1,0"});jQuery(document).ready(function(){jceutilities({'popup':{'legacy':0,'resize':1,'icons':1,'overlay':1,'overlayopacity':0.8,'overlaycolor':"#000000",'fadespeed':500,'scalespeed':500,'width':640,'height':480,'hideobjects':1,'scrollpopup':1,'theme':"standard",'themecustom':"",'themepath':"plugins/system/jceutilities/themes"},'tootlip':{'classname':"tooltip",'opacity':1,'speed':150,'position':"br",'offsets':"{'x': 16, 'y': 16}"},'imgpath':"plugins/system/jceutilities/img",'pngfix':1,'wmode':0});});
  </script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<link rel="stylesheet" href="http://www.biscaynetimes.com/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.biscaynetimes.com/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.biscaynetimes.com/templates/ja_teline/css/editor.css" type="text/css" />

<link href="http://www.biscaynetimes.com/templates/ja_teline/css/template.css" rel="stylesheet" type="text/css" />

<link href="http://www.biscaynetimes.com/templates/ja_teline/css/ja-tab-modules.css" rel="stylesheet" type="text/css" />

<script language="javascript" type="text/javascript" src="http://www.biscaynetimes.com/templates/ja_teline/scripts/ja.script.js"></script>
<script language="javascript" type="text/javascript" src="http://www.biscaynetimes.com/templates/ja_teline/scripts/ja.hiddenpanel.js"></script>

			<link href="http://www.biscaynetimes.com/templates/ja_teline/ja_menus/ja_splitmenu/ja.splitmenu.css" rel="stylesheet" type="text/css" />
			
<!--[if lte IE 6]>
<style type="text/css">
.clearfix {	height: 1%;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {	display: inline-block;}
</style>
<![endif]-->

<script type="text/javascript">
/*<![CDATA[*/
document.write ('<style type="text\/css">.ja-tab-content{display: none;}\n#ja-hpwrap{height:0;overflow:hidden;visibility:hidden;}<\/style>');
/*]]>*/
</script>

<link href="http://www.biscaynetimes.com/templates/ja_teline/css/colors/default.css" rel="stylesheet" type="text/css" />

<!--Google Analytics-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18040696-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--End Analytics-->

</head>

<body id="bd" class="wide fs3">

<ul class="accessibility">
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=2899:in-trees-we-trust&amp;catid=46:features&amp;Itemid=252#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=2899:in-trees-we-trust&amp;catid=46:features&amp;Itemid=252#ja-col1" title="">Skip to 1st column</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=2899:in-trees-we-trust&amp;catid=46:features&amp;Itemid=252#ja-col2" title="">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">
<a name="Top" id="Top"></a>

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap1">

	<div id="ja-hpwrap">
		<div id="ja-hp">
						</div>
	</div>

	<div id="ja-mainnavwrap2" class="clearfix">

		<div id="ja-mainnav">
			<div id="ja-splitmenu" class="mainlevel clearfix">
<ul><li class="first-item"><a href="/index.php?option=com_content&amp;view=frontpage&amp;Itemid=1" class="first-item" id="menu1" title="Home"><span>Home</span></a></li><li ><a href="/index.php?option=com_content&amp;view=article&amp;id=642&amp;Itemid=48"  id="menu48" title="About Us"><span>About Us</span></a></li><li ><a href="/index.php?option=com_content&amp;view=article&amp;id=1643&amp;Itemid=255"  id="menu255" title="Contact Us"><span>Contact Us</span></a></li><li ><a href="/index.php?option=com_content&amp;view=article&amp;id=923&amp;Itemid=237"  id="menu237" title="View Our February Advertisers"><span>View Our February Advertisers</span></a></li><li class="last-item"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=59&amp;Itemid=126" class="last-item" id="menu126" title="Print Edition & Archives"><span>Print Edition & Archives</span></a></li></ul>
</div>		</div>

		<div id="ja-search">
			    				<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Search" class="inputbox" type="text" size="20" value="search..."  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="252" />
</form>
					</div>

	</div>

</div>

<!-- END: MAIN NAVIGATION -->

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

		<h1>
			<a href="/index.php">
				<img src="http://www.biscaynetimes.com/templates/ja_teline/images/logo.gif" alt="The Biscayne Times" />
			</a>
		</h1>

		<div class="ja-day">
		  <span>Thursday</span> <div>Mar 01st</div>		</div>

	</div>
</div>
<!-- END: HEADER -->

<div id="ja-containerwrap">
	<div id="ja-container" class="clearfix">

		<!-- BEGIN: CONTENT -->
		<div id="ja-content">
			<div class="innerpad">

				<div id="ja-pathway">
					
			  </div>

				<div id="ja-current-content">
	        		 		<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					In Trees We Trust			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=46%3Afeatures&amp;id=2899%3Ain-trees-we-trust&amp;format=pdf&amp;option=com_content&amp;Itemid=252" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=46%3Afeatures&amp;id=2899%3Ain-trees-we-trust&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=252" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline/images/printButton.png" alt="Print"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=26df7e0e4447969c0c2e4c33a07ad48f021b3926" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline/images/emailButton.png" alt="E-mail"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Written by David Villano; Photos by Silvia Ros		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		March 2018	</td>
</tr>


<tr>
<td valign="top">

<h4>But in Miami, we have our doubts</h4>
<h4>Miami collects millions of dollars to put trees in the ground, but not much is taking root</h4>
<p><span class="dropcap">O</span><img src="/images/stories/art_0318/Cover.jpg" width="350" height="313" alt="Cover" style="margin: 7px; float: right;" />n the western edge of Palm Grove, in Miami’s Upper Eastside, just down from a row of warehouses stylishly repurposed for the design class, stand three mature mahogany trees, one so broad its canopy shades both sides of the street, even at midday.</p>
<p>The mahoganies, and a smaller oak nearby, are on public right-of-way on the east side of NE 4th Court at NE 71st Street. They are lovely, but like so many others across Miami-Dade, these trees stand in the way of progress: Permitting is under way for a three-story block of townhomes on an adjacent lot. Early renderings show the trees, plus a few others, gone and replaced by private driveways to each unit.</p>
<p>“These trees are on public land. They belong to the citizens of the City of Miami,” says Bob Powers, at times a very animated and agitated landscape designer and veteran civic activist who lives in Palm Grove. “Why not change the design? Maybe put the parking in the back and save the trees. But this is Miami, and when it comes to protecting the canopy, an awful lot of really dumb things are bound to happen.”</p>
<p>While a tree removal permit has yet to be issued for these native hardwoods, which Powers estimates to be about 40 years old, the storyline is a common one within fast-growing neighborhoods in the City of Miami. Trees attract development -- their presence improves livability and increases value -- but trees also get in development’s way.</p>
<p>“Getting rid of trees has become part of doing business,” says Cecelia Kurland, who for the past ten months has pleaded with Miami officials to protect three quite large oaks on the right of way near her home in Coconut Grove from what she describes as death-by-mistreatment at the hands of the developers constructing a duplex on the property. “There’s an awful lot that developers know they can get away with.”</p>
<p>To be sure, illegal trimming and clearing, tree poisoning, and other defilements of canopy are common. Last fall, in the wake of Hurricane Irma, a ribbon of federally protected mangroves disappeared from the bayfront backyard of renowned architects Bernardo Fort-Brescia and Laurinda Spear. (Though they deny cutting down the mangroves, they’ve been ordered to replant them.) And yet in the City of Miami, the greatest threats to canopy loss are not poison spikes and rogue chainsaw crews, but the permits -- legally issued -- that allow trees to be removed.</p>
<p>In the past year, a vacant lot across from Sewell Park on the Miami River lost 25 trees to make way for a planned condo tower. Mercy Hospital’s sprawling Coconut Grove campus lost another 25. The list goes on: 200 near the Marine Stadium on Virginia Key; 112 on two building lots in the Civic Center health district; 20 at the site of a waterfront mansion in the Upper Eastside; 46 at the site of a condo tower rising in Edgewater; 36 outside a Brickell Avenue high-rise; and 40 at Charles Hadley Park (that’s right, a <i>city park</i>) in Model City. In the past fiscal year alone, the City of Miami issued 273 separate permits allowing for the removal of 1463 trees. Those numbers grow each year.</p>
<p>Few things in South Florida, other than trees, do we love so much yet treat so badly.</p>
<p><img src="/images/stories/art_0318/CoverStory_2.jpg" width="350" height="250" alt="CoverStory_2" title="The mahoganies of NE 4th Court: “These trees are on public land. They belong to the citizens of the City of Miami.”" class="caption" style="margin: 7px; float: right;" />Within the City of Miami, cultivation of tree canopy -- through protection of existing trees, planting of new ones, and by raising public awareness of their many benefits -- falls under the administrative purview of Quatisha Oguntoyinbo-Rashad. An 18-year veteran of city hall, Oguntoyinbo-Rashad is chief of the city’s Environmental Resources Division, which, despite the potential breadth of conservation oversight its name might imply, is focused solely on trees. The division, created in 2014 to consolidate the work that once had been shared by various departments, falls under city’s Planning Department.</p>
<p>Oguntoyinbo-Rashad, whose downtown office overlooks the Miami River, is a tall woman with a firm handshake and a disarming smile. With so much development across the city, she explains during a visit, the Environmental Resources Division is now almost exclusively charged with reviewing applications from people who want to remove, replace, relocate, or aggressively trim their trees (more than 25 percent of the crown).</p>
<p>“We’re still trying to figure out how best these processes should work,” she tells me. And her small staff of three, she says, is overwhelmed by the volume of permit requests, as well as by the occasional vituperation that accompanies them, from applicants as well as from civic activists who oppose them.</p>
<p>While permit requests for trimming are fairly routine, there’s a degree of negotiation when trees stand in the way of construction within this unapologetically pro-growth city. (The city’s Planning Department staff routinely speaks of “activating” properties not developed to their fullest potential under zoning codes, while anxiously noting that policies aimed at discouraging growth could expose them legally for infringing on “property rights.”)</p>
<p>Oguntoyinbo-Rashad explains that developers typically seek approval for wide clearances of construction sites to maximize building size and density and to minimize inconvenience to their work crews. Her staff responds with a counter offer, agreeing to some trees, not others, or perhaps suggesting that some be saved and moved. And if tree removal is granted, a kind of arboreal quid pro quo has been designed to maintain the city’s overall canopy in the form of “mitigated” plantings elsewhere on the property, or perhaps on somebody else’s. Permission to remove a 30-foot oak tree, for example, might be granted with the condition that a handful of ten-footers are planted elsewhere.</p>
<p><br /><span class="dropcap">N</span><img style="margin: 7px; float: right;" class="caption" title="In the past fiscal year alone, the City of Miami issued 273 separate permits allowing for the removal of 1463 trees." alt="CoverStory_3" height="233" width="350" src="/images/stories/art_0318/CoverStory_3.jpg" />ot everyone is thrilled by the practice. “All trees are not created equal,” says Jim McMaster, president of Grove Tree-Man Trust, a volunteer group founded in 1995 to help protect the area’s tree canopy. “You can’t justify the loss of a majestic old tree, with an enormous crown, by planting a few saplings. But it’s become the norm, not the exception.”</p>
<p>Much of the trust’s time and funding is spent opposing and appealing tree-removal permits -- a daunting task, McMaster complains, given the sheer volume, and the antediluvian system of notifying the public of their pending approval.</p>
<p>Unless you’re an abutting property owner who receives a certified letter (or you happen by the official notice taped to a utility pole outside the property), there’s little chance of knowing when a tree-removal permit is being submitted. The City of Miami does not allow public, online inspection of its tree-removal applications, leaving McMaster and others scrambling to appeal after-the-fact decisions to the city’s Historic and Environmental Preservation Board.</p>
<p>As appalled as activists are by the inherent disparity of tree mitigation -- scattered saplings in place of large, mature specimens -- even more worrisome is the growing practice of allowing developers to pay a fee in lieu planting trees to replace those they cut down. When a property owner or developer argues that replanting is not feasible (the building site is too densely developed, for example, or the ground cannot support a root ball, or a recipient site cannot be found), the city can waive the mitigated planting requirements and instead accept payment into the city’s Tree Trust Fund. The fee schedule, per tree, is set by code -- anywhere from $1000 for a tiny tree to $20,000 for a large one.</p>
<p>McMaster calls the practice a conflict of interest. “For the city, there’s now a real financial incentive to issue tree removal permits,” he says. “They’re making big money.”</p>
<p>Indeed they are. Two years ago, the developers of 26 Edgewater, a nearly completed ten-story condo on NE 26th Street in Miami’s Edgewater neighborhood, paid $118,000 into the city’s Tree Trust Fund. In return they received permission to clear the building site of all trees while avoiding its mitigated replanting obligations. In another example, city officials last May waived replanting associated with the removal of 46 trees after developers of another condo, now in construction two blocks away on NE 24 Street, paid $37,000 into the fund. And in October the financial district’s Brickell World Plaza, where 36 trees were removed, negotiated around its replanting responsibilities by chipping in $84,000.</p>
<p>It adds up. In the fiscal year that ended this past October, the city’s Tree Trust Fund netted close to $1.3 million in what it calls “mitigation revenue.” (In comparison, the city collected just $13,000 in fines for illegal trimming and removal during the same time period.) Over the past three years, total mitigation revenue topped $3.3 million, with roughly half of it generated from the city’s relatively lush and more affluent District 2, which hugs the coastline from the Upper Eastside all the way down to Coconut Grove.</p>
<p><br /><span class="dropcap">T</span><img style="margin: 7px; float: right;" class="caption" title="26 Edgewater: The developers paid $118,000 into the Tree Trust Fund and were allowed to remove all trees from the property." alt="CoverStory_4" height="350" width="233" src="/images/stories/art_0318/CoverStory_4.jpg" />he City of Miami’s Tree Trust Fund was established in 2004, initially to steer fines and penalties for tree violations directly into planting programs. The city soon discovered that fees in lieu of mitigation could produce a far greater windfall. Three years later, after a run of hurricanes, and amid a flurry of other environmental initiatives under former Mayor Manny Diaz, the city drafted and adopted its own Tree Master Plan, highlighted by an official target of roughly doubling total citywide tree canopy to 30 percent by 2020.</p>
<p>The Tree Master Plan is an outline for reaching that goal: educate the public, develop public-private partnerships, hire and train horticulturalists, measure and assess canopy growth, and, most important, plant trees. The Tree Trust Fund would pay for it.</p>
<p>To prioritize the plan’s implementation, city commissioners approved legislation requiring that the entire fund be expended annually, with no less than 80 percent going directly to tree planting initiatives. (Of the remaining funds, no more than ten percent could be spent on design services, survey work, and other services related to planting; and no more than ten percent on training for code inspectors working with trees.)</p>
<p>But a review of all Tree Trust Fund expenditures obtained by <i>Biscayne Times</i> though a public records request reveals that only a small fraction of available funds is being spent. As result, after nearly a decade, very little of the Tree Master Plan has been carried out. Our tree canopy shows it.</p>
<p>An independent analysis using 2016 satellite data placed total citywide canopy at just 15.1 percent -- not much more than rough estimates of a decade ago, and far short of the goal for 2020. And that was before Irma, which may have lopped a few percentage points off the total.</p>
<p>In the last fiscal year, the city spent eight percent of the Tree Trust Fund; the year before just 2.4 percent; the year before that a whopping 12 percent. By code, unspent funds can be carried over to the next fiscal year -- but only if reserves drop so low that a “viable tree replacement program” cannot be implemented. At the end of the last fiscal year, the account total stood at $3,337,944.68, which would seem sufficient to marshal a team of arborists with a mandate to plant some trees.</p>
<p>“Proper planning takes time. You don’t want to just throw trees into the ground,” explains Luciana Gonzalez, assistant director of the city’s Planning Department, which oversees the Environmental Resources Division. Sometime soon, she hopes, the city will hire a consultant to develop a planting “street tree master plan” for Miami’s southwestern neighborhoods -- Little Havana, Shenandoah, Coral Gate. Plans for other parts of the city may follow. “We need a vision,” Gonzalez says.</p>
<p>Oguntoyinbo-Rashad offers another explanation for the slow pace of tree planting: an overworked and underfunded staff. The volume of tree-removal permits her office processes, she says, leaves them with little time for putting new ones in the ground. When asked why the city missed out last year on a Miami-Dade County matching grant for tree plantings, she explains that they simply did not have enough manpower to complete the application paperwork.</p>
<p>If that’s the case, civic activists complain, why not simply partner with community groups or provide grants to organizations already well mobilized for tree planting? In fact, such collaborations are a key element of the city’s own Tree Master Plan, which states: “The City intends to vigorously pursue public/private partnerships with local private not-for-profit entities expert in the horticultural area, such as tropical gardens, tree and plant societies, garden clubs, etc. It is envisioned that the City will be able to significantly leverage the tree trust fund resources to reach the 2020 planting goal.”</p>
<p><br /><span class="dropcap">S</span><img style="margin: 7px; float: right;" class="caption" title="Not all Tree Trust Fund expenditures relate to canopy enhancement, as the code requires. BT photo by David Villano" alt="CoverStory_5" height="178" width="350" src="/images/stories/art_0318/CoverStory_5.jpg" />teve Pearson, president of TREEmendous Miami, a non-profit that raises funds for beautification and whose volunteers have planted tens of thousands of trees countywide over the past 20 years, says they long ago gave up trying to access the city’s Tree Trust Fund. “We’ve never had much success working with them,” Pearson says. Years ago he recalls asking for $500 to replace a load of mulch stolen from a job site where the group was planting trees. The city declined the request.</p>
<p>I hear similar frustration from Liliana Dones, co-founder of Coconut Grove TreeWatch, which for the past two years has been lobbying for public funds to replant a stretch of SW 27th Avenue that lost considerable canopy following a roadway widening project. “It would be nice to work with the city,” she says. “But the Tree Trust Fund has always remained such a mystery.” Her group is bypassing the city and is now working with county Commissioner Xavier Suarez on locating replanting funds.</p>
<p>While much of the Tree Trust Fund remains untouched, the city has spent some of the money -- about $600,000 over the past three fiscal years. But not all expenditures relate to canopy enhancement, as the code requires. Nor does all of it appear to have been judiciously spent: $851.07 for breakfast and lunch for staff on a training day; $3954 for Arbor Day T-shirts; $4614.88 for water bottles (one order priced at $8 apiece); $8.70 for an eight-ounce bottle of hand sanitizer: $15.20 for pre-sharpened golf pencils; $166.50 (that’s not a typo) for a box of eight Crayola Crayons; $1642.29 for a tablet computer with case and extended three-year warranty; $670.95 in hotel and parking fees for Oguntoyinbo-Rashad to attend a forestry conference; and thousands of dollars in meals, lodging, and travel expenses for Oguntoyinbo-Rashad and her staff. Thousands more for memberships, seminars, and professional dues. (Such outlays were no surprise to Jim McMaster, who has long called it the “City of Miami Tree <i>Slush</i> Fund.)</p>
<p>More than $165,000 in payments were made to outside environmental consultants (most of it to the same person -- John A. Harris of Hollywood-based Earth Advisors) to help process the backlog of tree removal permit applications, which, in turn, helped generate the fees that are paying these bills. (The irony, in case you missed it, is that money meant for planting trees is being spent authorizing their removal.)</p>
<p><br /><span class="dropcap">I</span><img style="margin: 7px; float: right;" class="caption" title="The city paid $37,000 -- double the market estimate -- for eight oaks planted outside the Caribbean Marketplace in Little Haiti." alt="CoverStory_6" height="250" width="350" src="/images/stories/art_0318/CoverStory_6.jpg" />n fairness, some of mitigation revenue over the past three years did, in fact, pay for trees and their installation, mostly on the rights of way outside the private homes of property owners who requested them. A few times a year, Oguntoyinbo-Rashad submits a list of those requests, perhaps 30 or 40 trees, to a certified landscaper who won the bid to procure, install, and provide initial care and maintenance.</p>
<p>One contract last year, for about $42,000, went to Ynigo Landscaping and Lawn Services. Late last spring the Perrine-based landscaper, which beat out three other bidders, planted a sabal palm and a jacaranda in Belle Meade, a bottlebrush in Buena Vista, a live oak in Bayside, a silver buttonwood in The Roads, a pink trumpet downtown, and 44 others across the city. But a close inspection by two independent landscape professionals suggests the city paid far above market price for the trees and their installation.</p>
<p>In one example, certified arborist Jeff Shimonski (a regular contributor to <i>Biscayne Times</i>) says the $20,000 the city paid for eight live oaks, about $2600 per tree, could be twice the going rate, even after factoring in labor for planting and a year’s monitoring and upkeep. (Miami-Dade officials go further, saying they routinely contract for oaks of a similar size at one-third what the city recently paid.)</p>
<p>Shimonksi, who quoted prices from the monthly, subscription-only price guide <i>PlantFinder</i>, says the other tree species in the invoice appear equally overpriced. He also notes that the city’s contract with Ynigo Landscaping doesn’t follow the common industry practice of stipulating “grades and standards,” a lay term for the quality and condition of the trees procured. “So who knows what they put in?” he wonders.</p>
<p>That seemed a fair question. Armed with a tape measure, I traveled around the city to the planting locations of these eight oaks. While the invoice doesn’t specify grades and standards, it does specify tree size -- in this case, “4-inch DBH,” which means a trunk diameter of four inches as measured at “breast height,” or four and a half feet off the ground.</p>
<p><img style="margin: 7px; float: right;" class="caption" title="“The City of Miami just needs to get its act together. Put a damn tree in the ground!” " alt="CoverStory_7" height="233" width="350" src="/images/stories/art_0318/CoverStory_7.jpg" />Though planted more than ten months ago, and thus presumably a bit larger now in girth, not one of the oaks planted by Ynigo Landscaping measured four inches in diameter. Five measured less than three inches, with the average of all eight just 2.8 inches. Shimonski says the price of oaks generally correlates with size -- a two-inch oak should cost about half as much as a four-inch oak.</p>
<p>Presented with our findings, Oguntoyinbo-Rashad did not respond to a request for comment about the city’s contract with Ynigo Landscaping. (The firm has not been without controversy. In October it settled a federal lawsuit filed by a former employee claiming he was bilked out of thousands of dollars in overtime pay.)</p>
<p>Nor did she comment on another planting job we investigated, and found to be exorbitantly priced. Last year the city paid $37,000 -- double the market estimate provided by three landscapers -- for eight slightly larger “Cathedral oaks” (a patented cultivar) planted outside the Caribbean Marketplace in Little Haiti.</p>
<p>I did manage to ask Oguntoyinbo-Rashad and Gonzalez what, if anything, they would like changed with the city ordinance governing the Tree Trust Fund. They agree that the present limitations on spending more than $50,000 at one time without the approval of the city manager have hampered their planting program. But changing that would require an act of the city commission. And while District 2 Commissioner Ken Russell campaigned for office as something of a slow-growth tree hugger, his legislative contribution to canopy protection thus far has amounted to proposals to increase fines for trimming violations and an objection to a state law preempting some local tree protection ordinances.</p>
<p>In 2011, Miami-Dade County kicked off a bold, perhaps quixotic, campaign to plant one million trees by 2020. After enlisting corporate sponsors like Bacardi, FPL, and the Knight Foundation, and teaming up with local groups such as TREEmendous Miami and Citizens for a Better South Florida, more than 160,000 plantings were recorded within the first two years, and just under 250,000 by the end of 2017. Though the initiative is still far short of its goal, the county official who coordinates the program tells me that enough funding and political will are in place to continue planting well beyond 2020. Overall tree canopy in Miami-Dade jumped from 12 percent in 2011 to 20 percent in 2016.</p>
<p>Key to the ongoing effort, says Gaby Lopez, manager of Neat Streets Miami, the county office that oversees the “Million Trees Miami” program, will be the City of Miami. A satellite analysis of tree canopy throughout Miami-Dade produced a ranking of Miami-Dade’s municipalities by the percentage of their tree canopy, with Pinecrest and Coral Gables topping the list at 46 percent, and Medley at the bottom, with just 5.5 percent. At 15.1 percent, the City of Miami ranks somewhere in the middle.</p>
<p>The study also revealed the municipalities with the greatest potential for expanding their tree canopies, a ranking that discounts existing development and other impermeable surface areas. Geographically large and with abundant roadways and residential neighborhoods, the City of Miami ranks number one, by a huge margin, with almost twice the available tree-ready surface area as the next municipality on the list.</p>
<p>For Jim McMaster, collecting a fee from developers to satisfy their obligations to replace trees they cut down is a kind of devil’s bargain. Diminishing tree canopy is certainly no way to promote its growth. But as long as the money is in the bank, he tells me, why not go ahead and spend it? “The City of Miami just needs to get its act together. Put a damn tree in the ground! Somebody can drive around the city and show them where to plant. Trust me, it’s really not that hard.”</p>
<p> </p>
<p><em>Feedback: 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy93854 = 'l&#101;tt&#101;rs' + '&#64;';
 addy93854 = addy93854 + 'b&#105;sc&#97;yn&#101;t&#105;m&#101;s' + '&#46;' + 'c&#111;m';
 document.write( '<a ' + path + '\'' + prefix + addy93854 + suffix + '\'' + attribs + '>' );
 document.write( addy93854 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></em></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

	        
	        	        <div id="ja-newswrap">
				<div class="bannergroup">


</div>
	        </div>
	                </div>

				
				
			</div>
		</div>
		<!-- END: CONTENT -->

				<!-- BEGIN: COLUMNS -->
		<div id="ja-colwrap">

				<div id="ja-masscol" class="clearfix">
        
		  <div id="ja-tabswrap" class="clearfix">
                       <ul class="ja-tab-top">
							<li style="width:99.6%;visibility:hidden;" class="ja-tab-li">
				<span>Dining Guide</span>
				<div class="ja-tab-content">
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) starts here -->
<style type="text/css" media="screen">
	@import "http://www.biscaynetimes.com/modules/mod_jw_ucd/mod_jw_ucd/list/mod_jw_ucd.css";
</style>
<div class="ucd">
  <ul class="ucd_list">
    <!-- UCD item 0 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=116:maimi-brickell-downtown&amp;catid=41:dining-guide&amp;Itemid=218">Miami - Brickell/Downtown</a></div>
</li>
<!-- UCD item 1 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=115:midtown-wynwood-design-district&amp;catid=41:dining-guide&amp;Itemid=218">Midtown/Wynwood/Design District</a></div>
</li>
<!-- UCD item 2 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=114:miami-upper-eastside&amp;catid=41:dining-guide&amp;Itemid=218">Miami - Upper Eastside</a></div>
</li>
<!-- UCD item 3 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=113:north-bay-village&amp;catid=41:dining-guide&amp;Itemid=218">North Bay Village</a></div>
</li>
<!-- UCD item 4 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=112:north-beach&amp;catid=41:dining-guide&amp;Itemid=218">North Beach</a></div>
</li>
<!-- UCD item 5 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=111:miami-shores&amp;catid=41:dining-guide&amp;Itemid=218">Miami Shores</a></div>
</li>
<!-- UCD item 6 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=110:north-miami&amp;catid=41:dining-guide&amp;Itemid=218">North Miami</a></div>
</li>
<!-- UCD item 7 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=993:bay-harbor-islands&amp;catid=41:dining-guide&amp;Itemid=218">Bay Harbor Islands</a></div>
</li>
<!-- UCD item 8 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=109:north-miami-beach&amp;catid=41:dining-guide&amp;Itemid=218">North Miami Beach</a></div>
</li>
<!-- UCD item 9 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=1076:sunny-isles-beach&amp;catid=41:dining-guide&amp;Itemid=218">Sunny Isles Beach</a></div>
</li>
<!-- UCD item 10 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=108:aventuramiami-gardens&amp;catid=41:dining-guide&amp;Itemid=218">Aventura/Hallandale</a></div>
</li>
  </ul>
</div>
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) ends here -->
</div>
			</li>
	
            </ul>
                        <div class="ja-tab-contentwrap"><div id="ja-tab-content">&nbsp;</div></div>
                        <ul class="ja-tab-bottom">
							<li style="width:99.6%;visibility:hidden;" class="ja-tab-li">
				<span>Monthly Wine Column</span>
				<div class="ja-tab-content">
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) starts here -->
<style type="text/css" media="screen">
	@import "http://www.biscaynetimes.com/modules/mod_jw_ucd/mod_jw_ucd/list/mod_jw_ucd.css";
</style>
<div class="ucd">
  <ul class="ucd_list">
    <!-- UCD item 0 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=2897:romance-her-with-french-reds&amp;catid=63:wine-column&amp;Itemid=173">Romance Her with French Reds</a></div>
</li>
<!-- UCD item 1 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=2855:extra-budget-wines-for-the-new-year&amp;catid=63:wine-column&amp;Itemid=173">Extra-Budget Wines for the New Year</a></div>
</li>
<!-- UCD item 2 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=2844:holiday-reds-&amp;catid=63:wine-column&amp;Itemid=173">Holiday Reds </a></div>
</li>
<!-- UCD item 3 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=2805:wines-for-giving-thanks&amp;catid=63:wine-column&amp;Itemid=173">Wines for Giving Thanks</a></div>
</li>
<!-- UCD item 4 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=2800:tis-the-season-for-lighter-reds&amp;catid=63:wine-column&amp;Itemid=173">’Tis the Season for Lighter Reds</a></div>
</li>
<!-- UCD item 5 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=2758:take-five-from-chile-&amp;catid=63:wine-column&amp;Itemid=173">Take Five, from Chile </a></div>
</li>
<!-- UCD item 6 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=2747:its-time-to-try-some-new-white-wines&amp;catid=63:wine-column&amp;Itemid=173">It’s Time to Try Some New White Wines</a></div>
</li>
<!-- UCD item 7 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=2728:palatable-pinks-&amp;catid=63:wine-column&amp;Itemid=173">Palatable Pinks </a></div>
</li>
<!-- UCD item 8 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=2693:its-torrontes-for-the-win&amp;catid=63:wine-column&amp;Itemid=173">It’s Torrontes for the Win</a></div>
</li>
<!-- UCD item 9 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=2684:a-grenache-with-panache&amp;catid=63:wine-column&amp;Itemid=173">A Grenache with Panache</a></div>
</li>
<!-- UCD item 10 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=2659:an-iberian-salute&amp;catid=63:wine-column&amp;Itemid=173">An Iberian Salute</a></div>
</li>
  </ul>
</div>
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) ends here -->
</div>
			</li>
	
            </ul>
                    </div>
         		<div class="moduletable">
					<h3>Current Issue</h3>
					<p><strong>Volume 15,  Issue 12, February 2018</strong></p>		</div>
	 			</div>
									<div id="ja-col1">
						<div class="moduletable">
					<h3>Art and Culture</h3>
					



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><img alt="ArtFeature_1" height="117" width="175" src="/images/stories/art_0318/ArtFeature_1.jpg" />Mitchell Kaplan goes two for two in the film biz</p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       <a class="readmore" href="/index.php?option=com_content&amp;view=article&amp;id=2901:books-a-options&amp;catid=38:art-a-culture&amp;Itemid=201">Read more...</a>		</td>
     </tr>
</table>
		</div>
			<div class="moduletable">
					<h3>Art Listings</h3>
					<ul class="menu"><li class="item175"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=56&amp;Itemid=175"><span>February 2018</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>Events Calendar</h3>
					<ul class="menu"><li class="item176"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=57&amp;Itemid=176"><span>February 2018</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>BizBuzz</h3>
					



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><img src="/images/stories/art_0218/bigstock--164382584_1.jpg" width="175" height="100" alt="bigstock--164382584_1" />Sales, special events, and more from the people who make Biscayne Times possible</p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       <a class="readmore" href="/index.php?option=com_content&amp;view=article&amp;id=2896:bizbuzz-february-2018&amp;catid=62:bizbuzz&amp;Itemid=189">Read more...</a>		</td>
     </tr>
</table>
		</div>
	
			</div>
			
						<div id="ja-col2">
						<div class="moduletable">
					<h3>Picture Story</h3>
					



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><img alt="Pix_PictureStory_3-18" height="119" width="175" src="/images/stories/art_0318/Pix_PictureStory_3-18.jpg" />A view of our past from the archives of HistoryMiami</p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       <a class="readmore" href="/index.php?option=com_content&amp;view=article&amp;id=2900:catholic-school-with-a-tudor-past&amp;catid=71:picture-story&amp;Itemid=235">Read more...</a>		</td>
     </tr>
</table>
		</div>
			<div class="moduletable">
					<h3>Community Contacts</h3>
					
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) starts here -->
<style type="text/css" media="screen">
	@import "http://www.biscaynetimes.com/modules/mod_jw_ucd/mod_jw_ucd/list/mod_jw_ucd.css";
</style>
<div class="ucd">
  <ul class="ucd_list">
    <!-- UCD item 0 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=856%3Aaventura&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">Aventura</a></div>
</li>
<!-- UCD item 1 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=338%3Abay-harbor-islands&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">Bay Harbor Islands</a></div>
</li>
<!-- UCD item 2 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=117%3Abiscayne-park&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">Biscayne Park</a></div>
</li>
<!-- UCD item 3 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=125%3Amiami&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">City of Miami</a></div>
</li>
<!-- UCD item 4 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=118%3Ael-portal&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">El Portal</a></div>
</li>
<!-- UCD item 5 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=124%3Amiami-shores&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">Miami Shores</a></div>
</li>
<!-- UCD item 6 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=336%3Anorth-bay-village&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">North Bay Village</a></div>
</li>
<!-- UCD item 7 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=123%3Anorth-miami&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">North Miami</a></div>
</li>
<!-- UCD item 8 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=339%3Anorth-miami-beach&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">North Miami Beach</a></div>
</li>
<!-- UCD item 9 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=122%3Amiami-dade-county&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">Miami-Dade County</a></div>
</li>
<!-- UCD item 10 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=121%3Amiami-dade-county-public-schools&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">Miami-Dade County Public Schools</a></div>
</li>
<!-- UCD item 11 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=120%3Aflorida&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">Florida</a></div>
</li>
<!-- UCD item 12 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/index.php?option=com_content&amp;view=article&amp;id=119%3Afederal&amp;catid=58%3Acommunity-contacts&amp;Itemid=252">Federal</a></div>
</li>
  </ul>
</div>
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) ends here -->
		</div>
	
			</div>
			
		</div><br />
		<!-- END: COLUMNS -->
		
	</div>
</div>


<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap">
	<div id="ja-footer" class="clearfix">

	  <small>
			
Copyright &copy; 2005 - 2018 <b>The Biscayne Times</b>.		</small>

		<div id="ja-cert">
		
				 
		  <a href="http://biscaynetimes.com/index.php?option=com_obrss&controller=feed&task=feed&id=2" target="_blank" title="RSS 2.0" style="text-decoration: none;">
			<img src="http://www.biscaynetimes.com/templates/ja_teline/images/but-rss.gif" alt="RSS 2.0" />
		 </a>
		 
						<a href="http://jigsaw.w3.org/css-validator/validator?uri=http://www.biscaynetimes.com/" target="_blank" title="Our site is valid CSS" style="text-decoration: none;">
				<img src="http://www.biscaynetimes.com/templates/ja_teline/images/but-css.gif" alt="Our site is valid CSS" />
			</a>
						<a href="http://validator.w3.org/check/referer" target="_blank" title="Our site is valid XHTML 1.0 Transitional" style="text-decoration: none;">
				<img src="http://www.biscaynetimes.com/templates/ja_teline/images/but-xhtml10.gif" alt="Our site is valid XHTML 1.0 Transitional" />
			</a>
		</div>

	</div>
</div>
<!-- END: FOOTER -->

</div>



</body>

</html>